1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard 800Mhz ; Hypertransport 723Mhz

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von nilox, 23. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nilox

    nilox Byte

    Registriert seit:
    16. Februar 2006
    Beiträge:
    9
    Hi.
    bin ziemlich neu in sachen oc.
    hab mir ein neuen cpu (amd64 3200+ E6 2ghz) und ein neues board (gigabyte GA-K8NSC-939 Sockel 939) gekauft.
    soo hab das ganze im bios nun so konfiguriert, dass der referenztakt 241mhz beträgt. dann stimmt das mit dem ram. nur hab ich jetzt den hypertransporttakt (oder so) auf 723 anstatt die 800 die das mainboard unterstützt. Ist das jetzt schlimm, bzw. gibt es nachteile?
     
  2. FlipFlop2005

    FlipFlop2005 Ganzes Gigabyte

    Registriert seit:
    9. September 2005
    Beiträge:
    10.725
    weder noch, du merkst es nicht, ob der 100 oder 1000 beträgt
     
  3. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    also 100MHz merkt man schon. ich würde es nicht unter 600MHz kommen lassen. alles drüber sit ok. man muss bdeken der nforce3 150 hatte sogar default nur 600MHz hypertransporttakt
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen