1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard defekt?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tomorrow100, 2. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    wollte mein Mainboard in ein anderes gehäuse bauen, ging aber leider nicht, weil das Gehäuse zu eng war. Nun habe ich es wieder in den alten rechner und nichts rührt sich mehr.
    Nochmal alles raus und wieder rein, eingeschalten-ging. Wieder festgeschraubt und wieder ging nix mehr.
    Habe ich das Ding geschossen oder was kann ich tun?

    Danke im voraus.
    Gruss
    Olli
     
  2. j.t.

    j.t. Kbyte

    Am besten nachschauen ob das Board nach dem festschrauben an z.b. einer Lötstelle kontakt mit dem Gehäuse hat.
     
  3. leendi

    leendi Byte

    Hallo,

    vieleicht hat sich deine CPU etwas gelöst beim Umbau!

    Bau mal deine CPU aus und wiede ein! Ähnliches Problem hatt eich auch schon (Intel CPU)! Nach beschriebener Prozedur klappte es wieder.
     
  4. gnagfloh

    gnagfloh Kbyte

    Sind die Befestigungsstellen im Gehäuse auch richtig plan, oder ist das Gehäuse eventuell verzogen? Da kann es nach dem Festschrauben passieren, daß Speicher oder Steckkarten nicht richtig in den Steckplätzen sitzen und nichts geht mehr!

    :D Das ist ein toller Fehler, wo man sich mal so richtig totsuchen kann ! :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen