1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard erkennt CPU falsch!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von log1c, 13. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. log1c

    log1c Byte

    Registriert seit:
    11. Januar 2004
    Beiträge:
    56
    Hi

    habe heute ausversehen die BIOS Defaults geladen und nun wird mein XP2200 als XP1500 angezeigt! Ich kann allerdings nicht von 100MHZ auf 133MHZ umstellen da bei meinem Board diese Funktion grau untermalt ist und ich sie nicht anwählen kann! Ich weiß nicht wie ich das vorher umgestellt habe! Es müsste ein MSI KT3 Ultra 2 sein.
     
  2. log1c

    log1c Byte

    Registriert seit:
    11. Januar 2004
    Beiträge:
    56
    ok danke
     
  3. log1c

    log1c Byte

    Registriert seit:
    11. Januar 2004
    Beiträge:
    56
    Auf manuell stellen hab ich schon versucht aber dann bleibt es trotzdem grau!
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Im BIOS im Bereich "Frequency/ Voltage Control" bei der Option CPU FSB Clock wieder auf 133 MHz stellen, anschliessend wieder in "Advanced Chipset Features" dort Untermenue "DRAM Timing Control" die Einstellungen entsprechend anpassen, abspeichern, reboot und alles sollte wieder passend sein.
     
  5. chrissg321

    chrissg321 Viertel Gigabyte

    Registriert seit:
    8. September 2002
    Beiträge:
    4.598
    Wahrscheinlich grau untermalt, weil das BIOS die Geschwindigkeit regelt. Über den ganzen Einstellungen gibt es eine Funktion, die auf "Auto" oder "By SPD" steht. Auf manuell stellen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen