1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mainboard Kputt ja oder nein??

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von nchtigus, 14. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nchtigus

    nchtigus Byte

    ICh habe ein Abit AV8 und eine Geforce 6800le, aber ich kann den nvidia treiber nicht installiren. Der PC sagt auch das die resoucen schon von agp 2.0 to 3.0 oder so verwendet werden...
    Und herstller angaben usw,.... zeigt er auch nicht an :confused: :confused:

    Was kann das sein ist was Kputen und wenn ja Board oder Grafikkarte.....

    Ich sage nur zu diesem thema :bahnhof: #


    Danke schon mal im vorraus
     
  2. ossilotta

    ossilotta Ehren-Moderator

  3. nchtigus

    nchtigus Byte

    Oki

    Hardware:


    Grafikkarte: Geforce 6800le (128ram)
    Cpu: AMD 64 3000 (S939)
    Mainboard: ABit AV8
    Festplatte: 200GB SATA II von Samsung
    Ram 2x 512 mb (DDR 400 2,5cl) Samsung
    DVD-Brenner: BenQ 1620........

    P.S.

    Ich habe auf dem Board auch noch eine GEforce 2 mx 440 getestet und eien Geforce 4 mx 440 bei beiden war es das selbe spiel. Ich hoffe die angeben reichen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen