1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mainboard M6VBE - Fehler "CPU Temp.: G8"

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von the.user, 6. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. the.user

    the.user ROM

    Hallo an alle !
    Ich habe einen gebrauchten:

    "Mainboard M6VBE, Pentium II-MMX 450 MHz"

    rechner bekommen. beim ersten hochfahren blieb er im bootvorgang mit der fehlermeldung:
    Current System Temp.: 6°C/ 42 °F;
    Current CPU Temp.: G8 °C _ ... stehen !

    meine erste vermutung war das der prozezzor übertaktet war. ich habe ihn auf 266 heruntergetaktet. trotzdem keine veränderung. ich habe im bios-menue nachgesehen, es gibt keine option zum einstellen der temperatur oder gleiches.

    ich bin mitlerweile völlig resigniert !
    kann mir jemand weiterhelfen, ich bin für jeden tipp dankbar !

    mit freundlichen gruß
    stan
     
  2. the.user

    the.user ROM

    SUPER, GENIAL, SPITZE ... EIN WAHRER MEISTER !

    ich danke dir tausendmal, mit deiner idee hat es geklappt.

    beste grüße
    stan
     
  3. the.user

    the.user ROM

    sorry, komm jetzt gerade mit dem begriff nicht klar, was war denn noch mal ein "CMOS-Rest".

    stan
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, ein CMOS-Reset setzt die BIOS-Einstellungen auf "Werkseinstellung" zurück. Meist ist dafür ein Jumper in ausgeschaltetem Zustand für ein paar Sekunden umzusetzen. Siehe z.B. http://www.asuscom.de/support/FAQ/faq099_BlackScreen.htm

    MfG Steffen
     
  5. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, hast du mal ein CMOS-Rest versucht ? Eine Anfrage bei Biostar oder Fujitsu-Siemens kann vielleicht auch hilfreich sein.

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen