1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard mit AMD K-6 400 Mhz

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von pietersen25, 30. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi Leute,

    hab mir ein altes Mainboard mit nem AMD K-6 400 Mhz geholt, doch wenn ich Windows (egal ob 94/98/XP) installieren will kackt der Rechner im bei der Installation ab und zeigt mir ein Bluesreen: Windows wurde heruntergefahren, weil eine Beschädigung des Computer möglich ist. (Oder so ähnlich).
    Könnte das an dem Mainboard liegen oder eher Festplatte und andere...??

    MFG

    Pietersen
     
  2. Denniss

    Denniss Megabyte

  3. Yorgos

    Yorgos Viertel Gigabyte

  4. AMDUser

    AMDUser Ganzes Gigabyte

    Bzgl. Manual habe ich mir via Google schon " ?nen Wolf gesucht" und leider nicht gefunden. Selbst auf diversesten ausländ. Seiten ist keines zum Download zu finden. Das einzige was ich gefunden habe, ist eine ital. Seite wo noch einige Details zum Board genannt werden, sowie BIOS-Update?s die diese Seite zur Verfügung stellt - siehe auch http://web.tiscali.it/acorp/?http:/...spec/lucky-star/5mvp3_gemini/5mvp3_gemini.htm
     
  5. ja, aber da hab ich schon geschaut, hab nix gefunden, was mit diesbezüglich weiterhelfen könnte, schau mich gerade nach nem Manual um, doch die Seite von Lucky Star gibt es anscheinend nicht mehr
     
  6. AMDUser

    AMDUser Ganzes Gigabyte

    auf dem Board sind doch etliche kleine Tabellen für die Settings der Jumper bzw. DIP-Schalter aufgedruckt, da geht alles wichtige für die Einstellung(en) raus hervor.
     
  7. Hab kein plan, ob man das überhaupt einstellen kann und net auto is!
     
  8. Denniss

    Denniss Megabyte

    Ich hoffe doch mal recht stark das Du das Board nur mit 66Mhz betreibst denn für mehr ist EDO nicht geeignet obwohl 75MHz mit 60ns EDO schon klappen können
     
  9. Ja, das habe ich ja auch schon versucht. Bei 98 ist der auch fertig geworden, jedoch lässt sich der Rechner entweder nur im Abgesicherten Modus hochfahren oder ich mach normal und der bleibt hängen, hört kurz bevor die Windows-Oberfläche kommt einfach auf zu laden...??
     
  10. AMDUser

    AMDUser Ganzes Gigabyte

    Mit 64 MB RAM brauchst du keinen Gedanken an die Installation von Win XP verschwenden - da sind mind. 128 MB an Minimum erforderlich, besser 256 MB.

    Aber es sollte sich entweder Win 95 oder 98 installieren lassen.
     
  11. @AMD User

    Das ist es wohl! Dankeschön
     
  12. Hi nochmal,

    das mit dem kacken ist auf meinen allgemeinen momentanen Gemütszustand zurückzuführen. Natürlich kann er das nicht, er bring sich selbst grandios zum Absturz!

    Ich hab das zwei alte 32er EDO auf dem Board
     
  13. AMDUser

    AMDUser Ganzes Gigabyte

  14. jo, auf dem Board steht: 5MVP3 und ist halt VIA-Chipsatz!
     
  15. AMDUser

    AMDUser Ganzes Gigabyte

    Eine alpha-numerische Bezeichnung sollte doch wohl auf dem Board zu finden sein, oder ?
     
  16. Ich habe keine Ahnung welches Board. Hab keine Treiber und keine Bedienungsanleitung.
    Ist auf jeden Fall ein Board für ATX/AT und EDO/SD - RAM, würde auch gerne den Hersteller wissen?
     
  17. AMDUser

    AMDUser Ganzes Gigabyte

    wusste noch garnicht dass ein PC kacken kann :D - PISA lässt mal wieder grüssen !

    Ein paar mehr techn. Details wie Board-Typ, RAM (wieviel), etc., wäre nicht schlecht.
     
  18. strgaltdel

    strgaltdel Halbes Megabyte

    Hi,

    um was für ein Board handelt es sich?

    Wird vielleicht der Prozessor zu heiß?

    Gruß Bert
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen