1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mainboard mit macke ???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von schrauberman, 19. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    Also, ich habe das GA-7DXR+ von GIGABYTE, bestückt mit ner AMD XP1600+ CPU und speicher 256MB von infineon .

    Im BIOS dazu (version F8) gibt es ein Menü mit namen
    PC HEALTH STATUS .

    Es werden dort die TEMP der CPU und des systems angezeigt .
    Einstellen kann man dort :

    CPU Warning Temperature
    CPU Fan Warning
    SYSTEM FAN Warning

    Soweit so gut .

    Ich hab das natürlich mal ausprobiert, also den TEMP wert verstellt, so dass die Temperatur der CPU zu hoch war, oder ich habe mal den CPU lüfter blockiert bzw. abgestöpselt .

    Aber nichts hat sich getan, weder ein Alarmton noch wurde der PC runtergefahrn bzw. ne entsprechende Warnmeldung wurde angezeigt .
    Also das ganze is praktisch ohne funktion bei mir .

    Ich frage mich jetz, ob dass Board nich ne Macke hat ???
    Bei meinen früheren Board, auch von GA, anderes model ertönte ein Warnsignal bzw. der pc wurde heruntergefahrn .

    zweitens : Seit dem ich das enermax netzteil eingebaut habe, befindet sich der rechner beim einschalten aufeinmal im sleep modus ???
    nach drücken des reset knopfes fährt er dann normal hoch .
    Dieser fehler kommt vor, wenn das netzteil bzw. der rechner längere zeit ausgeschlatet war .
    BIOS einstellungen sind hierzu OK .

    Weiss jemand nen Rat ?

    MfG schrauberman
    [Diese Nachricht wurde von schrauberman am 19.12.2002 | 23:32 geändert.]
     
  2. Hallo,

    danke für deine antwort .
    Ja, dass board liest tatsächlich die temp über nen sensor unter der cpu aus .

    MfG
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Hallo,

    was das Temperaturauslesen angeht, sieht es wohl nicht gerade berauschend aus. So wie ich es auf der Webseite von Gigabyte hier http://tw.giga-byte.com/products/7dxr+p.htm gesehen habe, dann liest das Board u.a. wohl auch noch über den Sensor in der Sockelmitte aus. Ob das Auslesen über die Prozessor-Pin}s hier schon/bereits möglich ist, dazu schweigt sich die Seite aus - mehr dazu vielleicht im Handbuch?
    In einer Round-Up von hardtecs4u.com sind mehrere Boards was das Auslesen der Temperaturen angeht, durchgefallen. Die Boards mit KT266(A) Chipsatz die dies beherrschen kamen von MSI und Epox und mit Abstrichen ASUS.
    Versuch} doch mal die Temperatur über VCool (Freeware)http://vcool.occludo.net aus zu lesen. Da sich das Tool neben der Uhr "einnistet", hast du die Temperaturen mehr oder weniger ständig im Blick.

    Zum Enermax-Problem kann ich dir nichts zu sagen, weil ich dieses Problem bisher noch nicht hatte.

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen