1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard oder CPU defekt?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von poro, 24. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. poro

    poro Ganzes Gigabyte

    Registriert seit:
    31. Juli 2003
    Beiträge:
    13.635
    In den letzten 5-6 Wochen immermal ein "Nichtsgehtmehr". Reset ein paar mal drücken ich muß. Oder gar Netzteil aus(Levicom Visible Power 450B-BL 450 Watt - black).
    Am Anfang dachte ich, der CPU-Kühler(NorthQ, der Große) wäre die Ursache, Transportschaden(zuviele LANs, Arbeit diewocheüber außerhalb, das Teil muß mit) durch sich lösende Verschraubung). Immerwieder festgezogen(gleich mal die WLP erneuert).
    Seit 1 Woche nun der Unfug alle 2 Tage. Sockel(?)bruch?
    Oder SATA-Kabelbruch? HDD kann nicht mehr angesproche werden. Hab gerade keins zum Tauschen. Kenn ja hier auffe Dorf niemanden.

    Board is ein Asus A7N8X-E Deluxe mit Athlon XP2600/166FSB (nach dem 1ten Vorkommniss nicht wieder übertaktet, 175FSB).
    Hab noch ein K7N2 Delta2 Platinum ( MS-6570E Version 1.0 ) hier, und nen Athlon XP2200/133FSB.

    Kann ich, ohne das OS neu aufzusetzen, das Board tauschen? BIOS ist auf dem letzten Stand(6570vb5, Name vonne .zip-Datei). Chipsatz is der selbe.
    Es heisst zwar immer Neuaufspielen bei MoBoTausch. Muß das in diesem Falle unbedingt sein.

    Hab gerade nen (großen)Haufen alte DatenCd's auffe Platte, um mal Auszumisten.


    Everest-Report wegen der anderen HW
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen