1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainboard springt von selbst an bzw. geht nicht aus

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von SDD, 18. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SDD

    SDD ROM

    Registriert seit:
    18. November 2004
    Beiträge:
    3
    Vor ca. 2 Tagen hatte ich folgendes Problem: Immer nachdem ich den Rechner runtergefahren hatte, ging der Rechner aus - aber irgendwie auch wieder nicht. Das Mainboard blieb an (Lüfter drehte sich noch) und die grüne LED am PC leuchtete auch. Auch langes Drücken des Power-Knopfes half nicht.
    Hab letztenendes den Stromstecker gezogen, ein paar Sekunden später wieder reingesteckt und dann war die Welt erst mal in Ordnung.

    Seite heute geht auch das nicht mehr. Sobald ich den Stecker reinstecke springt wieder von selbst das Board an. Den PC kann ich nun gar nicht mehr einschalten weil der Power-Knopf keine Reaktion zeigt.

    Ich verzweifle. Hat irgendwer eine Idee was das sein kann?
     
  2. Eljot

    Eljot Halbes Gigabyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    5.307
    Ideen hätte ich da schon, nur passen die nicht alle hier rein. Falls der Einschaltknopf eine Macke hat, entferne mal den kleinen Stecker auf dem Board rechts unten, ist mit Power (Switch) bezeichnet. Und dann mal den Strom einschalten, ob er dann noch selbsttätig startet. Gleiches auch mit dem Reset-Stecker.
    Gruß Eljot
     
  3. SDD

    SDD ROM

    Registriert seit:
    18. November 2004
    Beiträge:
    3
    Danke für den Tip (auch wenn er leider nichts brachte).

    Inzwischen läuft er wieder (mal sehen wie lange). Was es war kann ich leider nicht sagen. Habe dieses und jenes versucht. Letztenendes half mehrfaches Hin- und Herschalten des Wechselstrom-Schalters. Irgendwann sprang der Lüfter bzw. das Board nicht mehr an und auch der Power-Knopf geht wieder :confused: .

    Sogar beim Runterfahren bleibt der PC nun aus, aber wie gesagt: Mal sehen wie lange das gut geht.
     
  4. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    bei stromunterbrechung startet der pc neu, das ist eine bioseinstellung

    z.b. boot on power lost!

    einfach mal im handbuch nachschauen
     
  5. SDD

    SDD ROM

    Registriert seit:
    18. November 2004
    Beiträge:
    3
    Nein, nein. DAS wäre ja gar nicht mal so schlimm.

    Nochmal: Wenn ich den Strom anstecke, geht von selbst das Mainboard an. Aber nichts anderes! Der Rechner fährt also nicht mit hoch. Schon komisch, das ganze...
     
  6. Eljot

    Eljot Halbes Gigabyte

    Registriert seit:
    11. Oktober 2002
    Beiträge:
    5.307
    Das ist nicht komisch. Das haben manche Boards so an sich. Hatte auch mal so eins, ich glaube von Gigabyte. Das lief nach Zuführung der Netzspannung ganz kurz an (Lüfter..) und schaltete sich dann sofort wieder ab. Danach ließ es sich dann mit dem Eintaster problemlos starten.
    Gruß Eljot
     
  7. Michael_x

    Michael_x Halbes Megabyte

    Registriert seit:
    29. September 2004
    Beiträge:
    1.019
    sprich es leuchten evtl. vorhandene LEDs auf dem board und die lüfter zucken, bzw. drehen kurz.
    das ist normal....
    das board muss saft haben, damit du über den eintaster (der am board steckt) den pc starten kannst.
    damit der pc selbständig hochfährt bei anrüfe über ein analoges modem oder zugriffe über ein netzwerk.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen