1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mainbord sendet kein signal zur Grafikkarte

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ma-ay-jaeger, 20. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ma-ay-jaeger

    ma-ay-jaeger ROM

    Registriert seit:
    20. April 2006
    Beiträge:
    1
    hab mir einen PC aus neu gekauften einzelteilen zusammen gebaut
    teile sind alle funktionstüchtig mehramls an einem anderen PC getestet.
    Also starten kann ich ihn hab eine langes pipsen am anfang und weiter geht nichts bekomme kein Bild auf meinem Minitor.
    Bin am verzweifeln
    Was kann es sein.
    :bitte: :bitte:
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi!
    Das piepen deutet auf einen Grafikkarten- oder RAM-Fehler hin - je nachdem wie es piept.
    Aber ohne genaue Nennung aller Komponenten kann man Dir schlecht helfen...

    Gruß, Andreas
     
  3. Necromanca

    Necromanca Megabyte

    Registriert seit:
    8. August 2000
    Beiträge:
    1.731
    prüf mal nach, ob die Karte überhaupt richtig drin steckt. Gerade bei neu zusammengebauten PCs kann es beim Einbau von anderen Komponenten zu einer Lockerung des Sitzes der Grafikkarte kommen.

    :ironie:Ich hoffe Dein Minitor steht auch auf einem Minifussballplatz.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen