1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

mal bootet das Notebook - mal nicht

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von tinwie, 7. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tinwie

    tinwie ROM

    Registriert seit:
    7. Dezember 2004
    Beiträge:
    1
    hallo leute!

    ich hoffe - jemand kennt sich aus...

    danke jedenfalls schonmal im vorraus für alle versuche, zu helfen!

    also, folgendes problem:

    auf meinem ibm thinkpad r32 und auf meinem sony vaio sehe ich die gleiche symptomatik:

    das gerät ist aus - ich drücke den powerknopf - die leds leuchten, der lüfter läuft - beim thinkpad zeigt er noch das "ibm thinkpad logo" / beim sony vaio bleibt der bildschirm dunkel - dann bleibt er da hängen

    dann wiederhole ich den startvorgang 30-40 mal - und er bootet.

    das ist doch zum verrückt werden :eek:

    habt ihr irgendwelche ideen?

    den boot sektor habe ich schon formatiert (also kann es nicht an der festplatte liegen oder?)

    hm - wer weiss was?

    tinwie
     
  2. midnight44

    midnight44 ROM

    Registriert seit:
    21. März 2004
    Beiträge:
    4
    Hallo!

    LEIDER kann ich dir nicht helfen, aber vielleicht kannst du mir helfen - ich habe seit Mi GENAU DASSELBE Problem... :aua:

    Wie ist es denn bei dir aufgetreten - gelichzeitig bei beiden Notebooks?

    Und wenn es/sie bootet/en sind die dann stabil? bei mir wird der Bildschirm nach einiger zeit oder beim Bewegen/Kippen schwarz und das Book reagiert nicht mehr. Muss ihn per Netzschalter ausschalten und dann kommt das nicht-booten Problem... :confused:

    Vielen Dank für deine Antwort! Ich werde verrückt hier! :heul:
     
  3. SpandauJerry

    SpandauJerry Kbyte

    Registriert seit:
    20. März 2002
    Beiträge:
    173
    Hi,

    hattet Ihr kurz zuvor vllt an gravierender Stelle etwas am System verändert:
    - systemnahe Software installiert (Antiviren, Firewall),
    - mit System-Tuning-Tools ein wenig verfeinert,
    - Hardware-Komponenten verändert (ergänzt, gesteckt, Steckversuch),

    ...irgend ein Hinweis?? ... nur a weng?? :rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen