1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mal was neues vom k7s5a

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Zegger, 7. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zegger

    Zegger Byte

    Hallo!
    Problem:
    Mein Pc ist an einer Steckerleiste mit Schalter angeschlossen, wennn ich den Schalter betätige und dann den PC starte, fahren nur die Laufwerke an und aus und sonst nix.
    Wenn ich dann den Schalter an der Steckerleiste kurz aus und wieder an schalte geht der PC sofort an ohne den Schalter an dem PC zu betätigen.
    Was kann das denn nun wieder sein!!
    1800XP
    K7s5a
    256DDR
    4200Ti
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, könnte am Netzteil liegen. Wenn möglich mal mit einem anderem testen.

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen