Manche Websites nicht ladbar

Dieses Thema im Forum "Browser" wurde erstellt von The Undertaker, 14. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. The Undertaker

    The Undertaker Halbes Megabyte

    Hallo,

    mittlerweile habe ich es geschafft, dass ich mit einem zweiten PC über ICS ins Internet komme. Die beiden PCs (W2K pro) sind per Kabel direkt verbunden. Auf dem Server läuft ZoneAlarm Pro. Wie gesagt, Internet funktioniert. Leider lassen sich manche Seiten nicht öffnen, darunter Ebay, Hood und Microsoft. Hat einer eine Ahnung, warum das nicht geht?

    The undertaker
     
  2. UKW

    UKW Megabyte

    Hallo,

    installierst du den RASPPPoE von Robert Schlabbach auf dem PC an dem das DSL-Modem hängt, dann sollte das gehen. Sollten doch noch Probleme auftreten ist mit hoher Wahrscheinlichkeit die "Billig-Port-Filteranlage" ZoneAlarm schuld.

    http://www.raspppoe.com

    Alternativ statt ICS einen preisgünstigen Router kaufen, der ersetzt dann auch gleich die Software-Firewall und ist eventuell sogar preiswerter als diese Software. Zudem muss der "ICS-Rechner" nicht immer laufen.

    UKW
     
  3. CarpeDiem

    CarpeDiem Kbyte

    Kaffeebohnenschnitzer und Analphabeten, nein Danke.
     
  4. The Undertaker

    The Undertaker Halbes Megabyte

    Hallo,

    danke für Eure Hilfe. Der Tip von CarpeDiem war goldrichtig. Habe dem MTU-Wert auf 500 runtergesetzt. Jetzt läuft alles.

    Nochmals Danke.

    The undertaker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen