Markieren von Text

Dieses Thema im Forum "Office-Programme" wurde erstellt von WHM, 6. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WHM

    WHM Byte

    Registriert seit:
    7. Dezember 2002
    Beiträge:
    127
    Hallo zusammen,

    nutze schon seit Jahren MS Office 2000. Komme damit gut zu Recht.
    Bei längeren Texten in Word habe ich ein Problem mit dem Markieren von Text. Will ich einen Teil des Textes mit der Maus markieren und komme mit der Maus an den unteren Bildrand, ist die Markierung blitzschnell auf der letzten Seite des Dokumentes. Mit der Maus kann ich das nicht steuern, kriege das dann nur mit den Cursortasten hin.
    Gibt es da eine Einstellungsmöglichkeit?

    Gruß WHM
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    keine Ahnung was das jetzt mit Office zu tun hat, das sind eher Grundlagen der Computernutzung / Textverarbeitung.

    Klick an den Anfang des Bereiches den du markieren willst, Shift-Taste drücken und einen Klick an das Ende des Bereiches der zu markieren ist.. fertig.
     
  3. WHM

    WHM Byte

    Registriert seit:
    7. Dezember 2002
    Beiträge:
    127
    Hallo Wolfgang77,
    habe dich offensichtlich auf dem falschen Fuß erwischt. Natürlich geht es mit den Cursor-Tasten. Mit der Maus wäre es aber viel einfacher. Klappt ja auch prima, wenn ich auf einer Bildschirmseite bleibe.
    In anderen Programmen oder auch auf WEB-Seiten funktioniert das auch. Ist die Maus knapp unter dem Bildrand, läuft die Markierung langsam, geht man weiter runter, läuft sie schneller zum Textende.
    Deshalb meine Frage, ob man das vielleicht irgendwo in WORD einstellen kann.

    Gruß WHM
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    "falscher Fuß".. naja ich bin heute nicht so gut drauf da hast du recht.. :)

    Eine Einstellung gibt es da meines Wissens nicht, habe das jetzt einmal unter WinWord 2003 (aktuelle Version) getestet. Da besteht der Bug nicht mehr. Die Version Word XP (2002) habe ich nicht und konnte unter der nicht testen.

    Alle Servicepacks für dein Office installiert (glaube es ging da bis zum SP3 bei Office 2000) ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen