1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Markierungen in Word XP entfernen

Dieses Thema im Forum "Office-Programme" wurde erstellt von Dithmarscher, 5. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo zusammen,
    ich habe ein Problem bezüglich Word XP. Seit der Installation des Plugins für die asiatische Sprachunterstützung habe ich auf der Seitenansicht in Word irgendwelche Markierungen. Nennt mich kleinlich, aber sie nerven und ich möchte sie wieder weg bekommen. Aber wie kann ich das machen? Die sind sogar so hartnäckig, dass sie eine Reparatur und gar eine Office-Deinstallation mit anschließender Neuinstallation überstehen!
    Zur Verdeutlichung meines Problems hier ein Screenshot:
    [​IMG]
    Vielleicht weiß jemand auch zufällig bei der Gelegenheit, wie ich die Asia-Unterstützung wieder wegbekomme - durch Abklicken im Office-Setup lässt es sich nämlich nicht machen.
    Beste Grüße und schonmal vielen Dank!
     
  2. mschuetzda

    mschuetzda Megabyte

  3. Hallo mschue,
    sehr richtig, die Aussage, dass es auf einfache Fragen keine einfachen Antworten gebe - die Option "Textbegrenzungen" ist nämlich nicht mit einem Häkchen versehen. Wenn ich es anklicke, erscheint ein gepunkteter Rahmen um den ganzen beschreibbaren Bereich und wenn ich den Haken erneut entferne, sind meine Makierungen noch immer da. Das hilft also leider nicht :-(
     
  4. mschuetzda

    mschuetzda Megabyte

    Hallo,
    das sieht aus wie ein Teil der "Textbegrenzungen", die kann man unter <Extras><Optionen><Ansicht><Seiten- und Weblayoutoptionen> ausschalten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen