Mauszeiger beim Start eingefroren

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Manfred Leitz, 4. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Manfred Leitz

    Manfred Leitz ROM

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    2
    Liebe Leser!
    PC: Siemens-Fujitsu-Scaleo
    System: Windows-XP-Home-Edition

    Problem [Vergangenheit]: Mauszeiger friert unmotiviert ein . Nach Neustart gings dann wieder.

    Problem [jetzt]: Mauszeiger erscheint mit Sanduhr beim Starten des Computers und bleibt in der Bildschirmmitte eingefroren. Tastatur funktioniert. (Ich kann also am PC nicht mehr arbeiten.)

    Sonstige Probleme: Rechner stürzt unmotiviert ab und meldet beim Start "schwerer Systemfehler" (besteht da ein Zusammenhang mit dem Maus-Problem?).

    Was kann ich jetzt tun? (Bin nur Computer Anwender !)

    Vielen Dank!

    Manfred
     
  2. Monteanu

    Monteanu Byte

    Registriert seit:
    4. April 2005
    Beiträge:
    47
    Hm als erstes würde ich mal in der Geräteliste schauen ob es da Konflikte gibt? (start -> systemsteuerung -> System -> Hardware -> Gerätemanager. (Erreicht man mit der Tastatur, hast ja geschrieben, die funktioniert noch)
    Dann würde ich mal einen Anti-Virus-Dienst laufen lassen (generell immer gut) Desweiteren gibt es unter start -> systemsteuerung -> verwalten -> ereignisanzeige aufzeichnungsdateien, wo möglicherweise ursachen für die Probleme stehen könnten. Gibt es beim Hochfahren des PCs irgendwelche auffälligkeiten?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen