Mauszeiger friert ein

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von barny281263, 9. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. barny281263

    barny281263 Guest

    Hallo zusammen,
    habe seit neuestem das Problem, dass nach einiger Zeit mein Mauszeiger einfriert.
    Dachte zuerst an einen Virus, habe dann mein AntiVir aktualisiert und mein PC gescant.
    PC - ist jedoch Virenfrei.
    Kennt jemand das Phänomen und kann mir evtl. weiterhelfen ?
    Bin für jeden Tipp dankbar.
    Gruss
    Barny
     
  2. barny281263

    barny281263 Guest

    Also ich versteh das nicht.
    Gestern abend setze ich mich an den PC und siehe da die Maus wandert wieder einwandfrei.
    Werde das ganze weiter beobachten, ansonsten vielen Dank erstmal.
    Gruss
    Barny
     
  3. rufisplanet

    rufisplanet Byte

    Registriert seit:
    9. Februar 2004
    Beiträge:
    9
    hi

    versuch mal folgendes:

    Wenn man einen Rechtsklick auf eine Datei macht, ohne diese vorher zu markieren und die cpu Auslastung auf 100% steigt, oder der Rechner für eine gewisse Zeit hängen bleibt, so liegt dies an einem Bug von Windows der noch nicht behoben wurde. Man kann diesen Fehler wie folgt ausschalte:

    Systemsteuerung --> Anzeige --> Darstellung --> Button "Effekte" --> das Häkchen weg bei

    Folgende Übergangseffekte für Menüs und QuickInfos verwenden

    danach sollte dieser Bug behoben sein.


    rufisplanet :)

    sorry falscher Thread ! Bitte löschen !
     
  4. Fehlerchen

    Fehlerchen Kbyte

    Registriert seit:
    30. Dezember 2002
    Beiträge:
    483
    Hellsehen müßte man können ...

    ... was ist das für ein Rechner?
    ... welches Betriebssystem?
    ... was für eine Maus (USB, COm oder PS2)
    ... eventuelle Maustreiber?

    Welche Hardware wurde in letzter Zeit geändert?
    welche Software ...


    mfg
     
  5. creich

    creich Kbyte

    Registriert seit:
    18. Dezember 2003
    Beiträge:
    153
    Hallo,

    passiert das ständig?
    Taut der Zeiger wieder auf oder geht das nur nach Neustart?

    Ich hatte mal ein ähnliches Problem und bei mir war es ein Kabelbruch direkt am Eingang in die Maus.

    mfg creich
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen