1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mauszeiger neben Objekt

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von tommy.e, 20. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tommy.e

    tommy.e Byte

    Hallo,

    beim Verschieben von Objekten auf dem Desktop befindet sich der Mauszeiger nicht genau auf dem Objekt, sondern versetzt daneben.

    Was muss ich tun, damit sich die Maus wieder über dem Objekt befindet?

    siehe Bild !!!
    http://www.your-tom.net.tc/offset.htm

    liebe Grüsse
    Tom
     
  2. Gast

    Gast Guest

    Bekomme die Einstellung trotz Deinstallation von evtl. Verursachern auch nur bei einer Neuinstallation wieder hin.
    Problem beim Notebook im Moment.
    Da es auf allen meinen PC`s schon mal so ausgesehen hat, muss es an einer von mir gemachten Einstellung liegen.
     
  3. tommy.e

    tommy.e Byte

    Hi Atze1,

    das muss doch irgenwo in der registry abgespeichert sein...
    Ich hab das problem auch auf´m notebook unter xp home...

    liebe Grüsse
    Tom
     
  4. bdenk

    bdenk ROM

    "Eigenschaften von Anzeige" -> "Darstellung" "-> Effekte" -> "Große Symbole" Übenehmen, dann wieder kleine Symbole Übernehmen und der Mauszeiger ist wieder an der richtigen Position. Zumindest bei mir hat es so funktioniert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen