1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

MB EP-8KTA3

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tutwo, 10. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tutwo

    tutwo ROM

    ich hoffe einer oder alle können mir helfen. Folgendes: letzte N8 hab ich meine Mühle zum rippen mal wieder durchlaufen lassen. Als ich morgens wieder kam, ist der Pc eingefroren, kein Reset oder warmstart mögl.
    Nach langem hin und her, Kiste aufgemacht, alles geprüft, sieht gut aus..........
    Die Karre lässt sich nicht mehr starten (booten), kein Bios piep.
    Das EP-8KTA3 verfuegt ueber eine LED Anzeige mit Fehler Codes, wenn vorhanden, steht auf FF. d.h. alles OK.

    Graka, bzw. alles PCI Komp. raus und wieder reingesteckt, leider kein Erfolg.

    Hat dieses Phänomen auch jmd. gehabt.

    Bitte Feedback,

    danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen