1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MD 8000 - Ton bei TV geht weg

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Mocka, 15. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mocka

    Mocka ROM

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2
    Mein Aldi PC läuft einwandfrei, aber ich habe ein Problem beim TV-Empfang.
    Der Ton wird nur einige Zeit wiedergegeben und dann ist er weg.
    Wenn ich unter Power-Cinema in Einstellungen reingehe und von Tuner auf FBAS gehe und wieder zurück, ist er wieder da, aber nur für kurze Zeit.
    Wer kennt die Lösung dieses Problems
     
  2. Mocka

    Mocka ROM

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2
    Danke Thommi, funktioniert jetzt prima!
     
  3. jeraddo

    jeraddo Byte

    Registriert seit:
    4. Dezember 2002
    Beiträge:
    12
    Auf www.medion.de gibt es einen Registry-Patch und eine neue Version vom PowerCinema zum downloaden. Damit kann man auch endlich die Sender sortieren und nicht gewünschte Sender aus der Senderliste ausblenden.
    Der direkte Link ist: http://download.medion.de/medion.de/treiber/treiber/index.php?id=107&name1=Power Cinema&name=Softwareupdates

    Hoffe dir damit geholfen zu haben
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen