1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MD95400 lahmt rum

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von UUolf, 5. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. UUolf

    UUolf ROM

    Registriert seit:
    5. Dezember 2005
    Beiträge:
    2
    Hi Leute,

    ich habe einen dieser Aldi Medion Notebooks, der ist noch mal ein Jahr alt und muckt seit neusten herum. Und zwar scheint es an der Festplatte zu liegen. Das starten von Windows XP braucht ersteinmal ewig, aber es kommt. Und dann im Windows starten, wenn ich zum Beispiel, wie jetzt gerade, Daten sichere, fluktuiert die Anzeige für die Kopierlaufzeit von Sekunden auf Stunden. Manchmal geht es, manchmal geht es nicht. Zweimal hatte ich schon beim Kopieren einen Bluescreen. Bei dem ersten stand sogar als Fehlerverursacher die NTFS.DLL da. Defrag und Virencheck habe ich gemacht. Sehe nur noch Neuinstallation als Option, was ich ungern tun würde.

    Vielleicht hat jemand schon sowas erlebt und herausgefunden, warum das so ist. Wäre toll, wenn mir jemand helfen würde.

    Bye
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.657
    Besorge dir mal das Festplattenüberprüfungstool von der Seagate-Homepage für Seagate ST9100823A (95386 MB).
    Kann auch sein, dass es das auf der Medion-Homepage gibt.
    Damit mal die Festpaltte überprüfen.
     
  3. UUolf

    UUolf ROM

    Registriert seit:
    5. Dezember 2005
    Beiträge:
    2
    Hi, hab mal das Testprogram von Seagate geladen und die Platte checken lassen. Man hat die Optionen einen Festplattenselbsttest machen zu lassen oder die Platte vom Computer checken lassen.
    Checkt der Computer, ist alles in ordnung und die Tests laufen einwandfrei und auch relativ schnell. Mache ich hingegen einen Selbsttest, bemerkt man sofort, das die Maus lahmt und ein abrechen dauert dann halt man ein paar Minuten. Hab glaube sogar ne Stunde gewartet, bevor ich abgebrochen habe. Das gleiche gilt auch für die Volldiagnose, wo jeder einzelne Sektor geprüft wird.

    Ich habe die Neuinstallation durchgeführt. Auffällig ist, wie schnell alles wieder läuft :) , aber interessanter ist noch, dass die Formatierung der Festplatte ewig dauerte (länger als normal, oder dauern 100GB immer 2h?).
    Jedoch der Bootvorgang und die Arbeit in Windows sind einigermassen normal. Werde weitertesten und berichten :).
    cu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen