1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ME bleibt beim Hochfahren manchmal hänge

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von andreas43, 3. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. andreas43

    andreas43 Byte

    Hallo Leute!
    ME bootet bis zur normalen Oberfläche um dann überhaupt nicht zu reagieren. Es hilft nur noch "reset" denn auch der Klammergriff funktioniert hier nicht. Dies kommt bei ca. 30% aller Starts vor. Selten mehrfach hintereinander,und oft einige Starts garnicht. Ich habe alle Treiber auf den neusten Stand gebracht und weiß nun nicht mehr weiter. Bis auf dieses Problem läuft ME ohne Komplikationen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen