Me gibt alles automatische frei

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von User010709, 2. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. User010709

    User010709 Megabyte

    Registriert seit:
    25. August 2002
    Beiträge:
    1.356
    Hy
    seit neustem habe ich folgenden Becker: Mein me gibt alle laufwerke von selbst frei und zwar mit dem buchtsaben des laufwerks und dann einem dollar zeichen wer weiß rat???
     
  2. User010709

    User010709 Megabyte

    Registriert seit:
    25. August 2002
    Beiträge:
    1.356
    Hy erstmal danke aber so weit war ich auch schon hab mich mal ein bisschen gespielt und rausgefunden das der nimda wurm mein system verbuggt hat, der gab nach jedem neustart alles frei etc. Hab ihn aus der system ini entfernt und mit copylock die infizierten files gelöscht
     
  3. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    Hallo!
    Wenn Du nichts freigeben willst, dann deinstalliere und den Netzwerkeigenschaften die Datei- und Druckerfreigabe.
    Ansonsten: Unter Arbeitsplatz mit einem Rechtsklick auf das jeweilige Laufwerk. Unter Friegabe den Option "nicht freigeben" auswählen.

    mfg
    DennisX
    [Diese Nachricht wurde von DennisX am 02.01.2003 | 20:41 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen