1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ME speichert weder Passwörter noch Deskt

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von devi2lik3, 26. Dezember 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. devi2lik3

    devi2lik3 ROM

    Hallo,

    Ich habe vorige Woche ME auf einer frisch formatierten Platte installiert.
    Alles lief glatt.
    Aber jedesmal wenn ich ME starte, muss ich beim Netzwerk-Login mein Kennwort noch ein zweites Mal in einem Extrafenster zur Bestätigung eingeben... DAS DOCH NICH NORMAL... Eigentlich ist das ja nur beim ersten Mal der Fall oder?

    Unter Systemsteuerung -> Kennwörter oder wie das heißt, kann man nichts ändern da alles ausgegraut ist...

    Beim Passwort der DFÜ-Verbindung meint ME auch, dass es es nicht speichern muss, obwohl ich angekreuzelt hab, "Kennweort speichern"...

    Ähnlich verhält es sich bei den "Darstellung"s-Einstellungen wo man die Schriftart usw... einstellen kann in der Windows in Erscheinung tritt... Da speichert er zwar die Farben und Schrift größen usw - aber leider nicht die Schriftarten... Das betreffende Drop-down-Menü ist leer...

    WASSEN DA LOUS?

    HILFÄ!

    MSn
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen