Media Player 10, kein Ton bei DVD*s !

Dieses Thema im Forum "Software allgemein" wurde erstellt von bloodhoundgang, 31. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    Habe den Media Player 10 auf XP Home auf Laptop.
    CD*s spielt er mit Ton ab.....allerdings kommt kein Ton, wenn ich eine DVD einlege.....die DVD*S sind aber mit Ton (hab ich auf einem anderen Laptop ausprobiert):bahnhof:
    Kann mir Jemand helfen ?:bitte:
    Danke !
    VG Nicole
     
  2. Moin,

    Is das Problem zu *profan* um es zu beantworten ?:bahnhof:
    ....Oder weiß Niemand, woran es liegen könnte ?:kaffee:

    VG Nicole
     
  3. poro

    poro Ganzes Gigabyte

    Auffe AMILO A1650G?

    Unter Extras->Optionen alles eingestell?
    Was macht ein anderer Software-DVD-Player? Auch keinen Sound?
     
  4. ....doch ein anderer Player wirft den Ton aus......unter Optionen ist auch alles eingestellt.
    Musi CD*S spielt er auch.
     
  5. Also ich hab ma ne konkrete Frage an dich:

    Warum nimmst du überhaupt den Media Player 10? Es gibt viel bessere Player zu abspielen von DVD's. I hate Microsoft :aua:

    Mein Tipp wäre der VCl-Player. Der spielt so gut wie alle Formate ab. Das Design ist zwar Geschmackssache, aber ansonsten ist der Player Top.
     
  6. weil ich nen schlepptop gekauft habe, wo der drauf war und ich mich frage:confused: , warum der nicht funzt !
    ich habe jetzt auch nen anderen player drauf, aber es interesssiert mich doch WARUM:confused: der keinen ton *macht*.
    vg carrie:)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen