1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Media-Player startet nicht mehr

Dieses Thema im Forum "Software allgemein" wurde erstellt von makmak, 28. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. makmak

    makmak ROM

    Ich habe folgendes Problem: Unter WIN 98 SE habe ich 3 User eingerichtet. Bei User1 ist ist das Unglück geschehen, dass der Media-Player (Vers. 6 0der 7) gestartet wurde, just als die Platte C gerade voll war. Resultat: Absturz.

    Platte wurde geräumt. Media Player gestartet: Es wurde Musik wiedergegeben, aber kein Skin angezeigt,- d.h. man kann die Laustärke nicht mehr ändern und die Playlist nicht mehr bearbieten u.s.w.. DIES IST ABER NUR FÜR USER1 SO! User 2 und 3 können alles wie bisher.

    Auch Neuinstallation und Update auf 9 halfen nicht. Lediglich der Standartplayer Mplayer2 erschien noch, wenn er gestartet wurde.

    Wer hat einen Tip???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen