Mediaplayer ???

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Wildeye, 5. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wildeye

    Wildeye Byte

    Registriert seit:
    24. Oktober 2001
    Beiträge:
    61
    Wer kann mir bei meinem "Nervigem" Problem helfen?

    Ich schreibe hier mit Absicht unter dem Win2k Forum weil ich das Problem auch nur unter Win2k habe. Unter Win98 funkzt alles.

    Alles fing an weil ich diesen Doofen Quicktimeplayer 5.0 Installieren müßte um mov\'s anzusehen.
    Weil er nur Probleme gemacht hat habe ich ihn deinstalliert und ab dann fingen meine Probleme erst richtig an.

    Nun mein Problem:

    Immer wenn ich eine MP3 Datei im Internet Explorer anklicke erscheint das Downloadfenster.

    Ich will sie aber nicht erst Downloaden - ich will sie doch nur anhören. Das ist sehr nervig wenn ich z.B. verschiedene Handyklingeltöne anhören muß.
     
  2. Wildeye

    Wildeye Byte

    Registriert seit:
    24. Oktober 2001
    Beiträge:
    61
    Danke!!

    Problem gelöst.

    Also auch so eine simple Lösung bin ich noch nicht gekommen, das wäre mir zu einfach gewesen.

    Naja man Lernt nie aus.
     
  3. barbarossi

    barbarossi Megabyte

    Registriert seit:
    22. November 2001
    Beiträge:
    1.137
    Hallo Wildeye !

    Probiers mal so :

    MediaPlayer starten . Unter Ansicht --> Optionen --> Formate das mp3-Audioformat wieder aktivieren oder -sollte es noch an sein-
    einmal deaktivieren , Programm beenden , nochmal aufmachen und wieder aktivieren .

    MfG Florian
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen