1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Medion 95500 Problem mit installiertem Programm

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von jabugo, 26. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jabugo

    jabugo Kbyte

    Hallo,

    Ein von mir installiertes Image-Flashprogramm, das auf zwei Rechnern bestens läuft, kann mit dem neuen Notebook nicht benutzt werden, weil jeder Versuch es nach der Öffnung anzuwenden mit Abbruch quittiert wird.

    Die gleiche Installations-CD für das Programm auf einen dritten Rechner installiert ergab, dass es auf Anhieb funktionierte.

    Hat jemand einen Rat?

    Gruß Jabugo
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Ein "Image-Flschprogramm"? Was genau ist das?


    Welches Betriebssystem hat der Laptop und welche haben die anderen Rechner? Angabe bitte genau mit Service Pack.


    Gibt es eine Fehlermeldung beim Versuch das Programm auf dem Laptop zu starten? Wenn ja, wie lautet sie wörtlich?
     
  3. jabugo

    jabugo Kbyte

    Danke für die Antwort.

    Alle Rechner und das Laptop haben XP Home. Einer der PCs und das Laptop haben SP2 an Bord. Ein PC ist ohne SP2(ist nie im Internet)

    Beim Flashprogramm (Name: Image2Box) handelt es sich um die abgespeckte Version eines FTP-Servers. Mann kann damit die Receiver der D-Box2 (Nokia, Sagem, Phillips) unter Linux/Neutrino neue Images vom PC auf die D-Boxen übertragen.

    Falls Du Dir das Programm mal ansehen möchtest:
    http://files.ump2002.net/details.php?id=31

    Wenn ich das Programm aufrufe und den Versuch unternehme die IP-Adresse, den Benutzernamen "root" und das Passwort "dbox2" eizugeben, wird ohne Fehlermeldung abgebrochen.

    Aber während ich gerade hier diese Antwort schreibe, habe ich das Programm nochmals augerufen (Internetverbindung nicht getrennt) um mich zu vergewissern, dass ich die Wörter root und dbox2 hier richtig benannt habe. Plötzlich nahm das Programm die Eingabeversuche an und funktioniert auch.

    Ich bin kein wirklich erfahrener PC-Anwender. Das macht mich völlig ratlos. Ich habe zuvor stundenlange Versuche mit dem Programm unternommen. Mehrfach installiert und deinstalliert, Systemwiederherstellung gemacht, Laptop mehrfach neu gestartet-war noch vor 10 Minuten alles vergeblich.

    Gibt es eine Erklärung?

    Gruß Jabugo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen