1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Medion Grafikproblem

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von clioschranzer, 29. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,

    ich habe ein Medionotebook bei dem seit einiger Zeit GRafikfehler auftreten.
    Und zwar werden bestimmte Schriftarten und Größen nicht mehr angezeigt.
    z.Bsp. alles was größer wie 14 ist und / oder fett u.ä.
    Das Problem tritt nicht nur in Office auf sondern auch in versch Webbrowsern
    z.Bsp. Mozilla firefox, IE ...
    Das erste mal ist das nach der Installation von WINXP spa 2 afugetreten.

    Spa2 deinstalliert, keine Verbesserung. Festplatte formatiert win XP Home neu drauf.. keine Verbesserung.
    wieder platt gemacht win XP Professionell drauf (ohne spa2) und auf neueste Version von MS Office umgestiegen.
    :aua:

    Kanns vielleicht am original Medion Treiber liegen?

    Ich bin mit meinem Latein am ende, bitte helft mir...
    Ich muss doch mit der Kiste arbeiten...

    Danke :heul:
     
  2. argh, und wieder 3 Stunden arbeit, haben nichts gebracht zum piepen ist das :aua: :aua: :aua: :aua: :aua: :aua: :aua: :aua: :aua: :aua:
     
  3. zoret1985

    zoret1985 Byte

    Schonma anner Auflösung rumgespielt.. Oder unter Darstellungen gechecked wie die Schriftarten Standardmässig eingestellt sind?

    Bis denn zoReT
     
  4. äh noe,
    aber an soas dämliches denkt doch keiner.
    Na ich werds mal ausprobieren :bet: :jump:
    Danke und guten Rutsch
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen