1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Medium speed error beim Brennen mit Nero

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von TomRa, 8. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TomRa

    TomRa ROM

    Hallo!
    Beim Brennen von Audio-CDs unter ME mit Nero trat bei mir folgendes Problem auf: Kurz nach Beginn des Brennvorgang (mit Samsung CD-R/RW SW-216B) bricht das Programm mit der Fehlermeldung Medium speed error den Vorgang ab. Daten kann ich allerdings ohne Probleme brennen.
    An einen Nicht-Verträglichkeit von Brenner und CD-Rs (Imation) sollte es eigentlich nicht liegen, da es bisher immer problemlos klappte. An der Hardware liegt es hoffentlich auch nicht (Brenner und PC erst ein paar Wochen alt und nur ca. zehn Audio-CDs gebrannt).
     
  2. sonnenkind

    sonnenkind Kbyte

    dein brenner scheint mit den rohlingen nicht zurecht zu kommen!
    welche firmware hat dein 216b?
    wenn du die version q001 noch hast, dann flash dir mal die q002! die gibt es nicht auf der deutschen site, sondern auf der intern. site => http://www.samsungelectronics.com/odd/support/downloads/400054_index.html

    mit der version q002 brennt meine freundin unter win-xp die 80min.lifetec/tevion rohlinge vom aldi sowie die 80min. mmore!
    mit der q001 hatte sie nur probleme! teilweise wurden rohlinge nur als 8x oder 12x erkannt!

    *sonnenkind
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen