1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mein Brenner wird nicht mehr erkannt !

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von king-coFFee, 31. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. king-coFFee

    king-coFFee ROM

    Registriert seit:
    31. Juli 2002
    Beiträge:
    2
    Das Bios erkennt meinen Brenner nicht mehr sowohl als master als auch als slave ... in einem zweiten pc wird er einwandfrei erkannt.

    gibt es im bios irgendwas um ihn zu aktivieren oder is mein mainboard kaputt ?
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, hast du mal ein anderes IDE-Kabel genommen.
    MfG Steffen
     
  3. and2600

    and2600 Guest

    Wie hast du ihn angeschlossen?
    Es kann sein, wenn du gleichzeitig an einem Kabel 2CD/DVD Laufwerke hast, dass es Probleme geben kann.

    Hast du schon mal den Brenner an das andere IDE Kabel angeschlossen?

    Nur den Brenner anschließen (und Festplatte natürlich)? Was passiert dann?
     
  4. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    wenn du das brennprogi bewechselt hast, nero gegen winoncd dann könnten diese probleme auch auftauchen.

    in der aktuellen pc-welt steht dazu ein bericht
     
  5. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Thread von 2002 - geschlossen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen