1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mein Laptop schaltet sich einfach aus!!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von heikon, 30. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. heikon

    heikon ROM

    Registriert seit:
    30. August 2002
    Beiträge:
    6
    hallo ihr lieben leut!!!

    hab mir letzte woche ein gebrauchtes "gericom webgine msw" zugelegt. war alles ganz schön bis: nach etwa 20-25 minuten schaltet sich das teil einfach ab. es passiert im netz- und akkubetrieb, beim spielen, film ansehen oder was auch immer!!!
    wenn ich es dann wieder hochfahren will, schaltet sich das teil wieder aus, mitten im hochfahren. nach etwa 10 minuten warten geht alles wieder seinen geregelten gang, bis das spiel von vorn losgeht.
    bin kurz vorm wahnwerden!!!
    hab festgestellt das eine enorme hitzeentwicklung stattfindet, ist das vielleicht die ursache oder hat das netzteil einen treffer???
    hier noch ein paar tech. daten: pIII 1100mhz, 256 mb, 20gb hdd,
    dvd, win me!!!
    die hotline von gericom hat mir ein einsenden nahegelegt, was ich auch machen muss wenn ihr mir nicht weiterhelfen könnt.
    bedanke mich schon mal und hoffe jemand kann mir weiterhelfen.
     
  2. heikon

    heikon ROM

    Registriert seit:
    30. August 2002
    Beiträge:
    6
    hallo und erstmal danke für deinen zeitaufwand. garantie sieht schlecht aus, der vorbesitzer war schon am lüfter zugange und hat das garantiesiegel gebrochen (giebt mir natürlich schon zu denken und muss ihn mal ins gebet nehmen). ich hab den lüfter ausgebaut aber nichts feststellen können. er läuft nur sehr unregelmässig(mal schnell, mal langsam und wird innerhalb von minuten feuerheiss). werde am montag einen werkstattbesuch tätigen und meine sorgen dort vortragen.
    fazit: bei gebrauchten teilen von privat lieber zweimal hinschauen und doppelt testen. ihr erspart euch damit eine menge graue haare!!!!!!!!
    nochmals danke und tschü heiko ;-)))
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, wird sich schon um ein Temperaturproblem handeln. Vielleicht läuft dei Lüfter nicht mehr richtig. Hast du noch Garantie auf dem Teil ? Ansonsten würde ich bei Gericom mal eine vorsichtige Anfrage auf entstehende Kosten machen. Vielleicht kann dir auch ein Händler/ Werkstatt in der Nähe helfen.

    Mit freundlichen Grüßen Steffen
    (steffenxx Moderator PC-WELTForum)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen