1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mein PC fährt nicht richtig runter!!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von cipro, 12. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cipro

    cipro Byte

    Registriert seit:
    12. August 2002
    Beiträge:
    8
    Hallo,

    ich habe ein Problem wenn ich meinen PC ausschalten möchte.
    Ich klicke unter Win 98 ganz normal auf herunterfahren und Windows wird auch richtig beendet. Aber anstatt, dass sich der Pc so wie immer automatisch ausschaltet wird der Pc nur leiser (Lüfter läuft nur noch langsam) und der Monitor schaltet sich aus. Aber die Lampe am Pc leuchetet immer noch, auch die LED für den Festplattenzugriff leuchtet (nicht wie normal blinkend).

    Allerdings schaltet er sich manchmal auch ganz normal aus!!!

    Es hat den Anschein, dass der PC nur in den Standby Modus wechselt. Wenn ich aber normal auf "Wake" drücke bootet der Pc wieder. Mein Standby funktioniert ohne Probleme...

    - Ich habe auch schon in der Systemsteuerung die Funktion überprüft (unter Energiesparfunktionen) "Wenn der Netzschalter am PC gedrückt wird" --> "Herunterfahren" diese ist richtig eingestellt. Ich hatte die Funkition sofort im Verdacht gehabt...

    - Im Bios habe ich auch einige Funktionen überprüft (Ich würde mein Wissen über das Bios als ausreichend bezeichnen) allerdings ohne Erfolg.

    - Außerdem habe ich alle Einträge aus dem Autostart entfernt (auch alle versteckten) und das Problem ist immer noch aufgetreten.

    So Leute jetzt weiß ich nicht mehr weiter, obwohl ich Ahnung vom PC habe...
    Haut in die Tasten und helft mir!!!

    Ach ja, um den PC auszukriegen muss ich jedesmal dem Computer den Saft abdrehen...

    Viele Grüße
    cipro

    [Diese Nachricht wurde von cipro am 12.08.2002 | 19:08 geändert.]
     
  2. blubb0r

    blubb0r Byte

    Registriert seit:
    10. August 2002
    Beiträge:
    83
    hm.. das problem tritt oft mit netzwerkkarten auf, ich kann dir aber nicht sagen an was das genau liegt....
    das problem hatte ich auch oft und auch viele bekannte hatten das... sobald ne netzwerkkarte drin ist bleibt der bildschirm bei "der computer wird heruntergefahren" hängen oder bei schwarzem bildschirm...
    es soll nur mal ein anhaltspunkt sein weil ne lösung hab ich darauf leider nie gefunden... sry..

    mw
     
  3. cipro

    cipro Byte

    Registriert seit:
    12. August 2002
    Beiträge:
    8
    Danke für den Tip.

    Wär ich nie drauf gekommen!!!

    Werde sofort nachschauen.

    Danke Danke Danke...

    cipro
     
  4. MagicGeorge

    MagicGeorge Guest

    Schau mal bei Microsoft vorbei, da gibt es Patches für dieses Problem -> liegt an Win 98!
    Have fun :-)
     
  5. Predator79

    Predator79 ROM

    Registriert seit:
    8. September 2007
    Beiträge:
    1
    bei mir ist das gleiche aber ich hab ein windows xp
     
  6. Keimzeit

    Keimzeit Byte

    Registriert seit:
    12. November 2002
    Beiträge:
    126
    Habe das selbe Problem in der Firma
    Win98se - im Netzwerk
    mein Rechner meldet sich beim runterfahren nicht ab
    Was aber geht
    - abmelden
    - danach kommt das anmelde Fenster
    - dort ESC drücken
    - danach ausschalten
    - Comp fährt ordentlich runter

    ??? Habe mal irgendwo gelesen das es Probleme geben kann mit dem in Win98se eingeführten Family Logon ( oder so ähnlich )
    ist glaube so eine Art Mehrbenutzer Verwaltung

    Gruß Keimzeit
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen