1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mein PC schaltet in unregm. Abständen ab

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Dommel, 6. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dommel

    Dommel Byte

    Registriert seit:
    6. Juni 2001
    Beiträge:
    14
    Für fast 2 Monate lief mein neu aufgerüsteter PC ohne Probleme, doch jetzt habe ich eines. Ich habe ein Asus A7V133 Mainboard mit 128MB Ram 133MHz Infineon Speicher und einem Athlon Thunderbirb 1000MHz mit 133MHz FSB sowie einer GeForce 2 GTS Grafikkarte von Asus (Asus V7700 Deluxe 32MB) und einem 230 Watt Netzteil.
    Letzten Freitag trat das Problem zum ersten mal auf. Inzwischen habe ich alles einmal aus und wieder neu eingebaut, aber nichts hat sich geändert.

    Aber nun zum Problem:

    Während der Arbeit unter Windows 98Se schaltet sich der PC in unregelmäßigen automatisch ab oder er schaltet sich ab und die Lampe für den Stand-BY-Modus blinkt und läßt sich nun nicht mehr neu booten. Es liegt aber nicht daran, daß er überhitzt ist, da die Temperatur konstant bei 58°C liegt, wie zuvor auch immer.
    Des weiteren läßt sich der PC auch nur noch sehr selten neu booten, da er auf das Anschalten nicht reagiert.

    Liegt es am Netzteil, am Mainboard oder etwa an der CPU?
    Über eine schnelle Antwort wäre ich sehr dankbar (wegen der Garantiezeit usw.)!

    Dommel
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    So banal das klingen mag, zieh mal den Stromstecker aus der Dose und steck den Stecker mal in eine andere Steckdose!

    Das ist KEIN Witz!

    Ich bau nebenberuflich Rechner zusammen bzw. rüste sie auf und hatte da schon so einen Fall!
    Bei ihm lag es an Stromschwankungen in der gesamten Stromverteilung des Hauses.
    Komisch nur das es an der gleichen Steckdose an der der Fehler passiert nicht geht aber an einer Steckdose die am gleichen Stromkreis hängt ohne Probleme.

    Ich hab ihm dann mal eine Steckdosenleiste gegeben an der das auch passiert aber, steckt er denn Stecker in den Steckplatz daneben läuft der Rechner wieder.

    Am Netzteil oder am restlichen System liegt es nicht!
    Ich hatte den Rechner bei mir und da lief er wie eine eins!

    Manchmal sind es halt doch rein banale Dinge an die man eigentlich garnicht denkt!

    Versuchs mal, _könnte_ ja durchaus sein das der Rechner an einer anderen Steckdose wieder anläuft!

    Gruß...dieschi
     
  3. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Mhm...*grübel*...

    Wäre _eventuell_ auch eine Möglichkeit.
    Nur unter Windows sorgt ein deffekter Ram-Riegel für Fehlermeldungen und Bootproblemen, das ein solcher ram-Riegel den Rechner abschaltet wäre mir neu!
    Aber Ich bin ja lernfähig :-)

    @Dommel

    Für Windows gibts da auch einige Programme die den Speicher testen können.

    Zu finden auch unter http://www.top-download.de oder http://www.computerchannel.de

    Gruß...dieschi
     
  4. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Puh, das kann Ich dir so jetzt garnicht sagen.
    Ich ruf den Kunden mal an und Frage ihn danach!

    Melde mich wieder...

    Gruß...dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen