1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

mein Rechner, grrrr

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Knecke, 7. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Knecke

    Knecke ROM

    Tag Leute,
    also mein Problem ist das ich meinen alten Rechner mit neuem mainboard, CPU, RAM und festplatte aufgerüstet habe!
    Ich hab alles eingebaut und wollte windows installieren, aber er Stürzt immer ab. Und das in unregelmäßigen abständen. Mal schon gleich am anfang, mal nachdem er die festplatte formatiert hat um windows zu instalieren. einmal hab ichs geschafft win 2000 draufzubekommen, aber da hat er einfach nach nen par minuten neugestartet (macht er auch manchmal bei der installation).

    Folgende Komponenten sind eingebaut UND richtig angeschlossen.
    CPU: P4 2,53GHZ (getestet, funktionsfähig)
    MB: Epox 4T4AU (Intel 850E Chipsatz) (ausgetauscht)
    RAM: 256MB PC1066 (ausgetauscht)
    Graka: Geforce 4 Ti 4400 (alt, funktionsfähig)
    HD: WD 60GB (neu, getestet, funktionsfähig)

    Die temperatur des cpu beträgt konstant 40°C
    habe win 98-XP versucht zu installieren. immer das gleiche! (bei win2000 bekomme ich manchmal auch manchmal ne meldung das es einen fehler gibt und das ich neustarten soll, und dann kommt der fehler wieder!)

    Wäre net wenn ihr mir helfen könntet :( ich hab langsam keine ahnung mehr woran es liegen könnte...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen