Meldung bei Outlook vom Netgear Router!!!

Dieses Thema im Forum "Office-Programme" wurde erstellt von Holtie!, 13. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Holtie!

    Holtie! Kbyte

    Registriert seit:
    2. Januar 2004
    Beiträge:
    137
    Hallo an Alle,

    seit der Neuinstallation von Windows 2000 mit Outlook (nicht Outlook Express!) bekomme ich von meinem Netgear DSL Router eine komische Fehlermeldung:

    |------------------------- Failed addresses follow:
    |---------------------|
    <mailto.t-online.de>
    You must specify a domain name.
    |----------- Message text follows: (body too large, truncated)
    |----------|
    Received: from mailto.t-online.de (XXXiKuZerecQ0UmIuSYmEjjJC1iuTFST55pkDYujX861VaKfNz7Boy@[217.229.248.65]) by fwd09.sul.t-online.com
    with smtp id 1Affcp-08bjvc0; Sun, 11 Jan 2004 14:27:31 +0100
    Date: Sun, 11 Jan 2004 14:27:29 +0100
    From: ("Meine Email-Adresse")
    To: mailto.t-online.de
    Subject: NETGEAR Content Log 1c65XX
    Content-Type: text/plain; charset=us-ascii
    Message-ID: <1AfXXX-08bjvc0@fwd09.sul.t-online.com>
    X-Seen: false
    X-ID: XRPiKuZerecQ0UmIuSYmEjjJC1iuTFST55pkDYujX861VaKfNzXXXX

    # Time Source IP Action
    1|Sun Jan 11 14:27:29 2004 |192.168.0.2 | FORWARD
    maptp.map24.com
    2|Sun Jan 11 14:27:26 2004 |192.168.0.2 | FORWARD
    www.map24.de

    usw.

    Dort stehen dann alle Seiten aus dem Web die ich besucht habe.
    Ich habe einige Stellen oben mit einem X versehen weil ich keine Ahnung habe was das für Zahlen sind. Möchte da auf Nummer sicher gehen, ich denke Ihr habt Verständnis. Sollte bei der Lösung de Problems aber auch nicht wichtig sein.

    Ich weiß nicht was der Router da vorhat, scheint als wolle er irgendwas an diese Seiten senden.

    Wer weiß Rat?? Ich bin um jeden Tipp sehr dankbar!!!

    Vielen Dank!

    Gruß,
    Holtie!
     
  2. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Du hast wahrscheinlich bei Deinem Router konfiguriert, daß er Dir die Logfiles an Deine T-Online Adresse schicken soll.

    Das klappt aber nicht, da es sich bei dem SMTP-Server in Deinem Router NICHT um einen Server mit MX-Eintrag handelt, diese Mail also von T-Online abgewiesen wird.

    Könnte sich ja um einen x-beliebigen Spam-Mail-Versender handeln, der die Kunden zubombt.
    Besorg' Dir 'ne Mail-Adresse bei Yahoo oder sonstwo und konfiguriere Deinen Router um.
     
  3. Holtie!

    Holtie! Kbyte

    Registriert seit:
    2. Januar 2004
    Beiträge:
    137
    Im Übrigen läuft jetzt scheinbar alles :bet:

    Und zwar war folgendes:

    Ich habe dem Router SMTP Adressen zugewiesen, und das, aus welchem Grund auch immer, doppelt. Das hat er nicht verarbeiten können und hat beim öffnen eines Videos aus dem www ständig bemängelt, er hätte nicht genügend Speicherpuffer etc. und die Leituingen wären belegt, sowie,dass die Seiten im www defekt, veraltet oder "umgezogen" wären.
    NAch dem Löschen der SMTP aus dem Router im Advanced Menü läuft alles einwandfrei. Die ollen Mails bleiben aus UND ich kann jedes Video im www öffnen. :D

    Trotzdem Danke an alle die sich Gedanken zu meinem Problem gemacht haben!!

    Gruß,
    Holtie!
     
  4. Holtie!

    Holtie! Kbyte

    Registriert seit:
    2. Januar 2004
    Beiträge:
    137
    Hallo Hovercraft!

    Nichts für ungut, aber da liegst Du im Unrecht.
    Das sind veraltete SMTPS!
    Das hier sind laut T-online die aktuellen beiden, und die habe ich auch eingestellt.

    pop.t-online.de
    mailto.t-online.de

    Gruß,
    Holtie!
     
  5. Hovercraft

    Hovercraft Kbyte

    Registriert seit:
    12. Dezember 2000
    Beiträge:
    197
    Wahrscheinlich stimmt die SMTP Adresse nicht.

    Bei t-online immer folgende Einstellung:

    Posteingangsserver: pop.btx.dtag.de
    Postausgangsserver:mailto.btx.dtag.de

    HOVERCRAFT
     
  6. Holtie!

    Holtie! Kbyte

    Registriert seit:
    2. Januar 2004
    Beiträge:
    137
    Wie meinste das? Wo soll ich genau nachsehen?
     
  7. Gast

    Gast Guest

    Überprüfe mal die Empfängeradresse.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen