1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Meldung bei Outlook vom Netgear Router!!!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Holtie!, 14. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Holtie!

    Holtie! Kbyte

    Hallo an Alle,

    seit der Neuinstallation von Windows 2000 mit Outlook (nicht Outlook Express!) bekomme ich von meinem Netgear DSL Router eine komische Fehlermeldung:

    |------------------------- Failed addresses follow:
    |---------------------|
    <mailto.t-online.de>
    You must specify a domain name.
    |----------- Message text follows: (body too large, truncated)
    |----------|
    Received: from mailto.t-online.de (XXXiKuZerecQ0UmIuSYmEjjJC1iuTFST55pkDYujX861VaKfN
    z7Boy@[217.229.248.65]) by fwd09.sul.t-online.com
    with smtp id 1Affcp-08bjvc0; Sun, 11 Jan 2004 14:27:31 +0100
    Date: Sun, 11 Jan 2004 14:27:29 +0100
    From: ("Meine Email-Adresse")
    To: mailto.t-online.de
    Subject: NETGEAR Content Log 1c65XX
    Content-Type: text/plain; charset=us-ascii
    Message-ID: <1AfXXX-08bjvc0@fwd09.sul.t-online.com>
    X-Seen: false
    X-ID: XRPiKuZerecQ0UmIuSYmEjjJC1iuTFST55pkDYujX861VaKfNz
    XXXX

    # Time Source IP Action
    1|Sun Jan 11 14:27:29 2004 |192.168.0.2 | FORWARD
    maptp.map24.com
    2|Sun Jan 11 14:27:26 2004 |192.168.0.2 | FORWARD
    www.map24.de

    usw.

    Dort stehen dann alle Seiten aus dem Web die ich besucht habe.
    Ich habe einige Stellen oben mit einem X versehen weil ich keine Ahnung habe was das für Zahlen sind. Möchte da auf Nummer sicher gehen, ich denke Ihr habt Verständnis. Sollte bei der Lösung de Problems aber auch nicht wichtig sein.

    Ich weiß nicht was der Router da vorhat, scheint als wolle er irgendwas an diese Seiten senden.
    HAbe festgestellt dass ich diese Mails vermehrt bzw. immer dann bekomme wenn ich mir einen Videoclip online reinziehen will!
    Was ist da im Router verkehrt eingestellt?

    Wer weiß Rat?? Ich bin um jeden Tipp sehr dankbar!!!

    Vielen Dank!

    Gruß,
    Holtie!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen