Menüleiste bei OUTLOOK

Dieses Thema im Forum "Office-Programme" wurde erstellt von GuenterLudwig, 12. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GuenterLudwig

    GuenterLudwig Byte

    Registriert seit:
    22. Oktober 2000
    Beiträge:
    51
    Hallo,

    wer weiß Rat?

    Bei meinem Outlook aus OfficeXP ist seit kurzem die Menüleiste (Datei, Bearbeiten, Ansicht usw.) verschwunden.
    Wenn ich über die noch vorhandene Symbolleiste und den an deren Ende angezeigten Pfeil auf "Schaltfläche hinzufügen oder entfernen" klicke und dann auf "Anpassen" gehe, so ist ein Häkchen vor dem Feld "Menüleiste"; sie ist also aktiviert.

    Das Häkchen lässt sich jedoch nicht deaktivieren, bei den Häkchen der Symbolleisten klappt es jedoch.

    Ich wäre für einen Tipp, wie ich die Menüleiste wieder sichtbar machen kann, sehr dankbar.

    Gruß

    Günter LUDWIG
     
  2. GuenterLudwig

    GuenterLudwig Byte

    Registriert seit:
    22. Oktober 2000
    Beiträge:
    51
    Nichts Außergewöhnliches.

    Gruß
    Günter LUDWIG
     
  3. nightwing

    nightwing Kbyte

    Registriert seit:
    21. März 2001
    Beiträge:
    412
    Wie ist sie denn verschwunden? Was hast du denn unmittelbar vorher gemacht?

    Grütze nightwing
     
  4. GuenterLudwig

    GuenterLudwig Byte

    Registriert seit:
    22. Oktober 2000
    Beiträge:
    51
    Hallo bitpicker,

    danke für die Mitteilung.

    Mit Alt-X P öffnet sich das Feld zum Anklicken der zu aktivierenden Leisten.
    Das ging auch bisher schon über die Pfeiltaste der Symbolleiste, die immer dann erscheint, wenn diese zu lang ist, um in eine Reihe zu passen.

    Dort ist an der Menüleiste das Häkchen gesetzt und an der Standardsymbolleiste.

    Kurioserweise lässt sich das Häkchen an der Menüleiste nicht entfernen, wohl aber an der Standardsymbolleiste.

    Gruß
    Günter LUDWIG
     
  5. GuenterLudwig

    GuenterLudwig Byte

    Registriert seit:
    22. Oktober 2000
    Beiträge:
    51
    Hallo gordenfreeman2,

    vielen Dank für den Tipp.

    Das habe ich natürlich schon probiert; es nützt nichts.

    Gruß
    Günter LUDWIG
     
  6. gordenfreeman2

    gordenfreeman2 Byte

    Registriert seit:
    28. April 2003
    Beiträge:
    96
    HI!

    Probier mal ne neuinstallation nur vom Outlook.

    lg stef
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen