Messenger Dateiversand

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Chappox, 5. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chappox

    Chappox Byte

    Registriert seit:
    13. September 2000
    Beiträge:
    51
    Ich kann mit dem Messenger zwar Dateien oder Fotos empfangen, aber keine versenden, die Übertragung kommt garnicht erst zustande. Wo snid die entsprechenden Einstellungen zu finden, um Übertragungen zu ermöglichen? Ich benutze XP mit der Windowseigenen Firewall.
     
  2. rsrei

    rsrei Byte

    Registriert seit:
    28. Juli 2003
    Beiträge:
    62
  3. skunk11

    skunk11 ROM

    Registriert seit:
    2. Mai 2002
    Beiträge:
    6
    Habe das selbe Problem nach Up-Date von Messi......habe die Firewall deaktiviert und des funst noch nicht!!!!!
    Also liegt es nicht an der Firewall oder?
     
  4. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Kann mich ÜBERHAUPT nicht mehr beruhigen!!
    Habe ich nicht auf deine Fragen geantwortet, sogar mit Versionsnummer??????
    Bin ich der einzige mit diesem Problem???
    NEIN!!!

    Scheint doch wohl an MS zu liegen oder sind alle anderen mit dem gleichen Problem Dummhirnis, die alle in den Programmoptionen rumklicken???? EHER NICHT!!!

    Außerdem gibts in den Kontoeinstellungen nichts zu verstellen!!!

    Mann, kann nur hoffen,Du bist kein Lehrer oder sowas!
    Gott schütze Kinder vor Dir!!
     
  5. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Hallo!
    Nochmal in Ruhe:
    Unter 98Se hab ich den MSN Messenger draufgepackt und los gings!!
    Unter Xp den "neuen"Windows Messenger und nix geht!!
    Ich hab meinen Rechner nicht erst seit vorgestern und unter Extras\Optionen auch nicht rumgefummelt.

    Lass mich in Ruhe!!
     
  6. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    FICK DICH INS KNIE!!
     
  7. ochuko

    ochuko Byte

    Registriert seit:
    9. September 2000
    Beiträge:
    8
    Hallo,
    außer dummer Polemik scheinst du nichts drauf zuhaben. Empfehlung: Rechner verkaufen und dich im Boxclub anmelden.
    Gruß
     
  8. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Hallo!
    Deinen oberlehrerhaften Ton kannst Du dir sonst wo hinstecken."Wenn ich Fragen stelle, sollten die auch beantwortet werden!"-Hast Du noch alle?Wo sind wir denn hier??

    Auf solche Hilfe kann ich verzichten!!

    XXX
     
  9. ochuko

    ochuko Byte

    Registriert seit:
    9. September 2000
    Beiträge:
    8
    Hallo,
    so klappt das nicht, wenn ich Fragen stelle sollten diese schon genau beantwortet werden. Mein Name ist auch nicht Bill Gates und bin auch nicht für den Messenger Verantwortlich. Ich habe auch keine Probleme Dateien zu senden sondern offensichtlich hast du welche.
    Ich hatte nach den Kontoeinstellungen gefragt. Diese findest du unter extras/optionen.
    Bei mir läuft auch die Norton personal firewall im Hintergrund, kann also auch damit nicht zusammenhängen das du keine Dateien versenden kannst.
    Gruß
     
  10. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Hi!
    Also: ich benutze den Windows Messenger von XP, habe die Firewall aus(sowohl windowseigene und Outpost),Standardkonfiguration,Habe ein PassportKonto(xxx@hotmail.com),habe keinen Proxy oder sowas und kann NICHTS versenden, nur empfangen.

    Und nun??

    Tombik

    PS: trotzdem danke (Version 4.6.0078)
    [Diese Nachricht wurde von tombik am 04.06.2002 | 19:38 geändert.]
     
  11. DS-Base

    DS-Base Halbes Megabyte

    Registriert seit:
    7. April 2002
    Beiträge:
    617
    Das liegt an der Firewall von Deiner Internetverbindung. Ich habe diese mal abgeschaltet, dann ging es.

    Aber das ist ja nicht Sinn und Zweck der Sache. Aber es liegt daran.

    Gruß, Daniel!
     
  12. ochuko

    ochuko Byte

    Registriert seit:
    9. September 2000
    Beiträge:
    8
    Hallo,
    sorry hat etwas gedauert, bin aber erst heute wieder zurückgekehrt, ich finde das es doch mehr zu beschreiben gibt. Also werde ich fragen stellen:
    1. welche Version des Messenger hast du installiert?
    2. hast du ein Konto bei MSN? (Net messenger service)
    3. welche Konto Einstellungen sind gewählt? (genaue Beschreibung)

    Mit einer Freundin habe ich verschiedene Messengerdienste durchgetestet, ICQ und T-online Messenger, den instand Messenger von AOL haben wir nicht getestet, ich glaube er ist vergleichbar mit ICQ, kommt aus dem selben Haus. Wir konnten immer über den MSN Messenger Dateien senden und auch empfangen. Wir haben aber beide ein Konto bei MSN, Vorraussetzung.
    Gruß
     
  13. Chappox

    Chappox Byte

    Registriert seit:
    13. September 2000
    Beiträge:
    51
    Also ich kann mit dem Messi Dateien empfangen aber nicht versenden, kann Emails mit und ohne Anhang verschicken und empfangen. Mit dem AOL-Instant-Messenger dagegen geht es. Merkwürdig oder?
     
  14. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Hi!
    Da gibts nicht mehr zu beschreiben:Ich kann nichts versenden!!
    E-Mail-Proggi läuft einwandfrei, auch mit Anhängen!!

    Tombik
     
  15. ochuko

    ochuko Byte

    Registriert seit:
    9. September 2000
    Beiträge:
    8
    Hallo,
    bitte beschreibe dein Problem mal etwas genauer, die Übertragung von Dateien, Bilder oder Daten, dürfte mit der neusten Version überhaupt keine Probleme darstellen.
    Welche Verbindung zum Internet? kannst du über die selbe Verbindung E-Mails mit Anhang versenden?
    Mit der Firewall hat das nichts zutun. Das Buch kannst du dir auch sparen.
    Wenn es dir helfen sollte, kann ich dir mal meine Hotmail Adresse in einem Mail schreiben, dann können wir es direkt probieren.
    Gruß
     
  16. skunk11

    skunk11 ROM

    Registriert seit:
    2. Mai 2002
    Beiträge:
    6
    HI,
    Habe seid TAgen das selbe Problem bin aber auch nicht schlauer!!!
    werd das hier mal verfolgen!

    Gruß Sofa
     
  17. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    Hi!
    Selten eine dämlichere Antwort gelesen.

    Vielen vielen Dank

    Tombik
     
  18. tombik

    tombik Byte

    Registriert seit:
    14. Januar 2001
    Beiträge:
    111
    hi chappox!

    Habe leider das gleiche Problem und wundere mich total, das es so wenig Leute haben. Hab uach noch keine Lösung-wenn du inzwischen was gehört hast-antworte!

    Tombik
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen