1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

mic funzt nicht mehr

Dieses Thema im Forum "Audio" wurde erstellt von Ac!D, 21. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ac!D

    Ac!D ROM

    HI

    also ich habe da folgendes proplem und wäre echt froh wenn mir da einer helfen kann:

    also ihc habe ein abit av8 das unter ac 97 leuft bisher lief auch alles aber seit gestern habe ich das prob das der sound funtzt aber das micro nicht wenn ich mit dem micro etwas aufnehmen will nimmt er den vekratzten sound des pcs auf bzw den sound den die soundkarte wieder gibt erkannt wierd alles im manager und im system ist auch alles richtig eingestellt aber es will einfach nicht funzn habe schon ein paar mics probiert und windows neu installiert über all das selbe falls mir jemand helfen kann wäre ich sehr dankbar
    greets Ac!D
    board: abit av8 sockel 939
    cpu:adm 64 3000+
    ram:mdt 1gig
    graka:geforce 6800 ultra
    system: microsoft windows xp prof und sp2
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen