1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mikro u. TerraTV geht n. SP1 nicht mehr

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von mvsxyz, 19. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mvsxyz

    mvsxyz Byte

    Hallo!

    1] Nach dem ich das Servicepack 1 installiert habe funktioniert bei mir das Mikrofon in der Aufnahmefunktion nicht mehr. Ich habe keine Einstellungen verändert. Muss ich nach der SP 1-Installationen noch irgend etwas aktivieren? Ich habe das SP1 auch noch mal deinstalliert, dann funktioniert es wieder einwandfrei. Als Aufnahmeprogramm habe ich den Nero Wave Editor genommen.

    2] Mein zweites Problem besteht in der Aufnahme von Videos mit der TerraTV-Software. Vor der Installation von SP1 funktionierte diese perfekt. Aber als ich das SP1 installiert habe gibt die Software beim Aufnehmen nur noch Fehlermeldungen aus. Auch nach der Deinstallation vom SP1 ist der Fehler erhalten geblieben und das Erneute insallieren der Software hat auch nichts genützt. Was soll ich tun?

    Vielen Dank im Voraus!
    [Diese Nachricht wurde von mvsxyz am 19.10.2002 | 11:01 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen