Miniaturansicht fehlerhaft ...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von LordCorwin, 23. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. LordCorwin

    LordCorwin ROM

    Registriert seit:
    2. März 2006
    Beiträge:
    4
    Hallo,

    habe seit neuestem ein Problem mit meinen Miniaturansichten.
    Der Rechner läd ewig, bis er die Mini-Ansichten anzeigen kann. Manche Ansichten werden gut dargestellt, manche zu klein und mit erheblicher Farbreduzierung und manche einfach nur als Systemsymbole. So wie in den beiden angehangenen Grafiken.

    Wenn ich von einem anderen Rechner über das Netzwerk auf die Dateien zugreifen, funktioniert die Miniaturansicht einwandfrei.
    Mein AV-Programm findet keinen Virus ...
     

    Anhänge:

  2. harrypotter1234

    harrypotter1234 Halbes Megabyte

    Registriert seit:
    16. März 2006
    Beiträge:
    559
    das auf fehler2 ist völlig natürlich wenn der pc laden muss denn er kann ja nich alle gleichzeitig darstellen(oder es ist ein komisches dateiformat)
    hast du vllt in lezuter zeit viel in diesen ordner kopiert?

    warum das bei fehler1 is weiß ich nich
     
  3. Winnie The Pooh

    Winnie The Pooh Viertel Gigabyte

    Registriert seit:
    12. September 2004
    Beiträge:
    3.247
    Laß dir im Windows Explorer alle Dateien anzeigen und lösche in dem entsprechenden Ordner die Datei thumbs.db.

    offtopic an den Zauberschüler: ist von dir in naher Zukunft mal ein leserlicher Beitrag zu erwarten?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen