1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Miniaturansicht im Explorer

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von visionbrasil, 14. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. augerechnet die bei mir am meisten vorhandenen Dateien, *.jpg werden im Explorer bei der Miniaturansicht nicht angezeigt. Statt dessen wird nur das Icon des verknüpften Programmes (IrfanView) dargestellt. Alle anderen zugelassenen Dateiendungen werden ordnungsgemäss angezeigt und man sieht das Foto als Vorschau.
    Das Problem kam plötzlich, ohne das ich ein anderes Programm instaliert habe. Die Datei "Thumbs.db" ist vorhanden. Auch ein löschen und automatisches neuanlegen von "Thumbs.db" brachte keinen Erfog.
    Wer weiss Rat?

    Ralf
     
  2. Alizee

    Alizee Kbyte

    such mal bei google danach, da hat ein Programm einen Eintrag in der Registry geaendert. Den musst du wieder zuruecksetzen.
    Hmm....
    Schau mal hier:
    http://aumha.org/regfiles.php#thumb

    Hats geholfen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen