1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

mit CD-Rom geht gar nix mehr

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Kane_LostSoul, 8. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Grüsse, habe ein Problem daß mich an den Rand des Wahnsinns treibt. Ich will mir einen alten Rechner startklar machen, nur so für nebenbei. Es ist ein alter K6-2 500 Mhz, 128 MB Ram, no-name-board.
    Problem ist folgendes: Sobald ich an einen beliebigen IDE-Port das CD-Rom anschliesse, fährt die Kiste nicht mehr hoch.. Lüfter läuft, mehr passiert nicht..wenn ich an den gleichen IDE-Port ne Festplatte anschliesse gehts tadellos.. habe mittlerweile bestimmt 10 Kabel und 4 verschiedene CD-Rom und DVD-Laufwerke getestet - es geht nicht.
    IDE 1 und 2 sind also in Ordnung, die Laufwerke auch, trotzdem geht es nicht.. ich hab sowas noch nie erlebt.. hat jemand irgend eine halbwegs sinnvolle Erklärung?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen