Mit DSL viele Seiten nicht erreichbar!!!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von mega-monster, 17. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Seit ich am 14.11.2002 von ISDN auf DSL von 1&1 umgestiegen bin, kann ich viele Inetnetseiten nicht mehr aufrufren.

    Ich habe das externe AT-AR215 USB ADSL Modem. Kaum installiere ich die Treiber, habe ich Systemabstürze am laufenden Band. Deinstalliere ich die Treiber wieder läuft mein Win98SE mit IE6.0 super stabil!

    Die Seiten, die nicht mehr zu erreichen sind, laden minuten lang und brechen dann ab.

    Es sind alles komerzielle Seite, wie http://www.atelco.de/ http://www.telekom.de/ http://www.conrad.de/ http://www.zonelabs.com/ und viele andere gewerblicher Seiten.

    Ich habe beim Wechsel von ISDN auf DSL keine Änderungen im IE6.0 gemacht. Muss evtl. für DSL irendwo eine Einstellung veränert werden? Habe auch schon }ne komplette Neuinstallatin hinter mir (war mal wieder an der Zeit) hat auch nichts gebracht!

    Der Fehler läßt sich auf einem anderen Rechner reproduzieren!

    Bitte um Hilfe, bin schon total verzweifelt...
     
  2. Moin, hatte das gleiche Problem. Der download des Telekom Speedmanagers hat das behoben. Seitdem gibt es keine Probleme mehr. Gruss
     
  3. mexx3000

    mexx3000 Byte

    Lad dir mal die Software PoeT 2.0 runter, die Seite weiß ich jetzt nicht, such mal auf www.adsl-support.de unter Downloads.

    Oder mach mit dem Telekom Speed Manager einen Verbindungstest, vielleicht ist der aufschlussreicher.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen