1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mit Router keine Verbindung im LAN

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von belladonna, 3. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. belladonna

    belladonna Kbyte

    Registriert seit:
    7. Juli 2002
    Beiträge:
    161
    Habe seit kurzem einen Router Sinus 1054 DSL installiert. Seitdem komme ich mit beiden Rechnern direkt über den Aufruf des Browsers ins Internet, aber kann nicht mehr von einem Rechner in den Anderen. Die durch DHCP vergebenen IP-Adressen sind 192.168.2.100 (Desktop) und 192.168.2.102 (Laptop). Beide Rechner hängen ausserdem an einem Hub. Ich kann den Laptop vom Desktop anpingen, aber nicht umgekehrt.
     
  2. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Moin,

    hast Du mal die (Port)Freigaben im Router gecheckt? Eventuell noch irgendwelche Firewalls am Werk?
     
  3. belladonna

    belladonna Kbyte

    Registriert seit:
    7. Juli 2002
    Beiträge:
    161
    Wie und wo kann man die checken ? In beiden Rechnern ist die Firewall im Internet Explorer aktiv.
     
  4. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Die Portfreigaben (IP - Freigaben) musst Du im Sicherheitsmenü Deines Routers überprüfen. Wie Du da hin kommst (Webzugriff?) und wie Du die Rechner gegenseitig freigibst (IP - Freigaben), musst Du in der Anleitung nachsehen. MAC - Adressen dürfen zur Einrichtung natürlich auch nicht blockiert werden, bzw. die der Rechner müssen freigegeben sein.

    Die Firewall würde ich zum testen erstmal ausschalten.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen