1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Mit XP SP2 nur über Fritz!DSL ins Netz

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von aquaholli, 26. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aquaholli

    aquaholli Kbyte

    Hallo Leute!

    So, habe meinen neuen Rechner vollständig eingerichtet....und vorgestern meine Fritz!Card DSL installiert....doch ich komme nur über dessen Software ins I-Net....und in meinen Netzwerkverbindungen...steht immer so ne LAN-Verbindung aktiviert...und darüber funzt scheinbar auch die I-Net VErbindung!
    Doch nen DFÜ kann ich gar nicht einrichten...denn diese Menüs sind deaktiviert (nur weiss)...und meine T-Online 5.0 Software sagt immer kein DFÜ-Gerät eingerichtet....
    Ich meine, ich komme ja ins Internet und das ist die Hauptsache....aber ich wüsste schon gerne was das für ein Prob ist und wie ich das beheben kann!
    Könnt Ihr mir diesbezüglich evtl. helfen?
    Bin für jeden Tipp/Rat dankbar!

    Gruß, Aqua!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen