1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mitsumi 480A TE + Abit NF7-S Cache Probs

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Cinquecento, 1. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cinquecento

    Cinquecento Byte

    Registriert seit:
    13. April 2002
    Beiträge:
    71
    Weiss jemand woran es liegen könnte ?
    Beim Brennen leert sich der Cache immer so schnell.
    4x Brennen ist das Höchste.
    Ab 8x mal muss der Brenner anhalten damit der Cache
    sich wieder füllt.
    Seit einer Windows-Neuinstallation ist dieses Problem.
    Habs sogar nocheinmal neu Formatiert und Installiert.
    Immer das gleiche Problem.
    Der Brenner ist an einem HPT 370 IDE-Controller angeschlossen.
    Ich Blick nicht mehr durch warum das aufeinmal....

    Wäre nett wenn sich die Leute melden , die sich auch damit auskennen.
     
  2. Cinquecento

    Cinquecento Byte

    Registriert seit:
    13. April 2002
    Beiträge:
    71
    Mein IDE COntroller hat die Biosversion v1.0.0622 ,
    kann also nicht daran liegen.
    Ausserdem funzte das ja auch vorher.
    Muss ein anderes Problem sein...
    Bin noch am Suchen ,, kann ja auch ein Defekt am Gerät oder am Kabel sein....
     
  3. Thomas Meyering

    Thomas Meyering Kbyte

    Registriert seit:
    15. April 2003
    Beiträge:
    227
    Note:The 1.11.0512 version driver and later version driver will no longer support ATAPI devices.
    Note:The 1.11.0402 version BIOS and later version BIOS will no longer
    support ATAPI devices.

    http://www.highpoint-tech.com/370drivers_down.htm
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen