1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Modem defekt?

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Xaver2, 9. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Xaver2

    Xaver2 Guest

    Hi,
    ein Arbeitskollege hat ein Problem:
    Er hat ein Modem (Lucent).

    Wenn er sich einwählen will kommt die Fehlermeldung 680 - kein Freizeichen.

    Zum Testen habe ich das Modem in meinen PC eingebaut und genau die gleiche Meldung kommt.

    Wenn ich wähle klickt das Modem, 10 Sekunden klickt es wieder und es kommt die Fehlermeldung.

    Ist das Modem defekt, oder das Kabel, oder was?

    Win XP PRo SP2

    Danke
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Selbst rausfinden:

    Buchse defekt: Steck ein Telefon an die Buchse -> Geht das ist die Buchse ok


    Kabel defekt: Probier das Kabel an einem Telefon oder probier ein anderes Kabel
     
  3. Xaver2

    Xaver2 Guest

    das Telefon funktioniert an der Dose >>> Dose OK
    mit dem Modemkabel funktioniert das Telefon auch >>> Kabel OK
    also Modem defekt???
    oder kann es auch an Windows liegen???
     
  4. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Originaltreiber oder Windowstreiber? Sind die Treiber XP tauglich?
     
  5. Xaver2

    Xaver2 Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen