1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Modem gibt keine Antwort...

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von pimpf, 15. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pimpf

    pimpf Byte

    Hallo zusammen,

    ich habe eine Frage zu folgendem Problem: Ein Freund von mir möchte mit seinem Computer einen Internet-Anschluss (per Modem, analog) herstellen. Das Modem reagiert jedoch nach Anschluss in keinster Weise. Im Gegenteil: Wenn das Modem eingestöpselt ist, funktioniert auch das Telefon nicht mehr (kein Freizeichen). Da ich leider kein Fachmann ich solchen Dingen bin (und bei mir solche Probleme auch noch nie aufgetaucht sind) hoffe ich auf irgendeine hilfreiche Erklärung in diesem Forum... (ich vermute mal ganz spontan, dass da irgendeine Fehlschaltung an der Telekom-Steckdose vorliegt??? Und wenn meine Vermutung richtig sein sollte, wie kann ich den Fehler dann beheben? Oder was kann es sonst sein?) Bitte erleuchtet eine Ahnungslose!

    MfG
    Katja
     
  2. tk77

    tk77 Byte

    Hallo,

    das Kabel vom Modem muss 6 Kontakte haben (durchgeschliffene Kontakte auf Pin 5 und 6).

    mfg
    Thomas
     
  3. Foley

    Foley Byte

    Hi,
    noch ne Idee.. weil ich das auch mal hatte (zu Modem-Zeiten, lange her :)
    Der Stecker! des Modem-Kabels war falsch. er hatte 4 statt 6 oder 6 statt 4 Kontakte. Er musste aber ANDERS aussehen als der Stecker des Telefons... kuck doch mal beide Seiten des Steckers an. Vom Modem und vom Telefon. Die dürfen NICHT die gleichen
    Kontakte haben.
    Grüsse, Foley
     
  4. ghost rider

    ghost rider Megabyte

    Hallo Katja,

    bei einigen Modems ist es so, daß das Signal, daß ja zuerst ans Modem geht, nicht anschließend zum Telefon "durchgeschleift" wird.

    In diesem Falle ist das Telefon dann "tot". Über die Forumssuche fidnest Du hierzu einige Lösungsvorschläge.

    mfg ghostrider
     
  5. michag

    michag Kbyte

    hello ...

    habe gerade die seite http://www.modemhilfe.de/ gefunden.
    versuch doch mal ob das weiter bringt.

    ich hoffe das war jetzt keine werbung oder so...
    :-))

    micha
    [Diese Nachricht wurde von michag am 16.10.2002 | 20:45 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen